<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4004851-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}

gtag('js', new Date());

gtag('config', 'UA-4004851-1');
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.freersackler.si.edu/xmlrpc.php">
<script type="text/javascript">cpp_value="ASIA";</script>

<title>Arthur M. Sackler Gallery | Freer|Sackler</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.freersackler.si.edu/celebrations2/arthur-m-sackler-gallery/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arthur M. Sackler Gallery | Freer|Sackler" />
<meta property="og:description" content="The Arthur M. Sackler Gallery opened in 1987 on the National Mall to become Smithsonian’s second museum of Asian art. Architect Jean-Paul Carlhian designed the building on three underground levels, with a dramatic pavilion entryway through the Haupt Garden. A grand staircase descends to an open event space and galleries that host special exhibitions of ..." />
<meta property="og:url" content="https://www.freersackler.si.edu/celebrations2/arthur-m-sackler-gallery/" />
<meta property="og:site_name" content="Freer|Sackler" />
<meta property="article:publisher" content="https://www.facebook.com/FreerSackler/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Arthur M. Sackler Gallery opened in 1987 on the National Mall to become Smithsonian’s second museum of Asian art. Architect Jean-Paul Carlhian designed the building on three underground levels, with a dramatic pavilion entryway through the Haupt Garden. A grand staircase descends to an open event space and galleries that host special exhibitions of ..." />
<meta name="twitter:title" content="Arthur M. Sackler Gallery | Freer|Sackler" />
<meta name="twitter:site" content="@freersackler" />
<meta name="twitter:creator" content="@freersackler" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.freersackler.si.edu/","sameAs":["https://www.facebook.com/FreerSackler/","https://www.instagram.com/freersackler/","https://www.youtube.com/user/FreerSackler","https://www.pinterest.com/freersackler/","https://twitter.com/freersackler"],"@id":"https://www.freersackler.si.edu/#organization","name":"Freer Gallery of Art and Arthur M. Sackler Gallery","logo":"https://www.freersackler.si.edu/wp-content/uploads/2018/06/FS-logo-grey.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freer|Sackler &raquo; Feed" href="https://www.freersackler.si.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Freer|Sackler &raquo; Comments Feed" href="https://www.freersackler.si.edu/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.freersackler.si.edu/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.16' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-style-css'  href='https://www.freersackler.si.edu/wp-content/themes/freersackler/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='freersackler-style-inline-css' type='text/css'>
.advanced-search-options { display: none; }
</style>
<link rel='stylesheet' id='freersackler-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-fontawesome-css'  href='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/fonts/font-awesome/css/font-awesome.css?ver=20160121' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_social_media_icons_widget-css'  href='https://c0.wp.com/p/jetpack/7.1.1/modules/widgets/social-media-icons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.js'></script>
<link rel='https://api.w.org/' href='https://www.freersackler.si.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freersackler.si.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freersackler.si.edu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/P8sNP8-1Vzk' />
<link rel="alternate" type="application/json+oembed" href="https://www.freersackler.si.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freersackler.si.edu%2Fcelebrations2%2Farthur-m-sackler-gallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freersackler.si.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freersackler.si.edu%2Fcelebrations2%2Farthur-m-sackler-gallery%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.freersackler.si.edu/feed/podcast" />


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/* Temporary fix for FS-379 */
.wp-caption-text {
	text-align: inherit;
}			</style>
		</head>

<body class="page-template-default page page-id-459626 page-child parent-pageid-459619 group-blog has-sidebar">
<div id="page" class="site">



	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<div id="global-branding">
		<div class="wrap">
			<a href="http://www.si.edu/" class="smithsonian-logo-link">
				<svg id="global-logo" data-name="global-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282.4 54.68">
					<path class="logo-fill" d="M87.36 21.08c-.76-2.69-1.85-5.58-5.5-5.58a4.41 4.41 0 0 0-4.66 4.62c0 3.07 2 4.49 5.33 6.21s7.26 3.65 7.26 8.36c0 4.41-3.74 7.94-9.32 7.94a14.62 14.62 0 0 1-4.11-.63 14.38 14.38 0 0 1-2.06-.88 51.7 51.7 0 0 1-1.13-6.51l1.22-.29c.67 2.56 2.56 6.8 6.89 6.8a4.68 4.68 0 0 0 5-5c0-3.11-2.31-4.58-5.46-6.26-2.69-1.43-6.93-3.53-6.93-8.27 0-4 3.23-7.47 8.65-7.47a17.43 17.43 0 0 1 5.29 1c.17 1.51.38 3.15.71 5.79zM115.54 42v-1.1c2.48-.25 2.94-.42 2.94-3.4v-7c0-3-1-4.87-3.7-4.87a7.73 7.73 0 0 0-4.7 2.18 9.82 9.82 0 0 1 .13 1.76v8.19c0 2.65.38 2.9 2.69 3.15V42h-9v-1.1c2.6-.25 3-.46 3-3.23v-7.23c0-3.11-1.09-4.83-3.65-4.83-1.68 0-3.32 1.13-4.58 2.18v9.87c0 2.73.34 3 2.39 3.23V42h-8.87v-1.1c2.77-.25 3.15-.5 3.15-3.23V29c0-2.69-.13-2.9-2.56-3.28v-1A25.62 25.62 0 0 0 98.62 23v3.4c.88-.59 1.81-1.34 3.07-2.14a6.24 6.24 0 0 1 3.44-1.13 5 5 0 0 1 4.66 3.44 39.27 39.27 0 0 1 3.49-2.35 5.8 5.8 0 0 1 3.15-1.09c3.28 0 5.33 2.31 5.33 6.42v8.1c0 2.81.34 3 2.73 3.23V42zM126.8 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.2-24.66a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.14zM145.87 42a4.26 4.26 0 0 1-1.76.55c-2.65 0-4.12-1.68-4.12-5V25.28h-2.9l-.17-.42 1.13-1.22H140v-3.06l2.73-2.77.59.08v5.75H148a1.19 1.19 0 0 1-.25 1.64h-4.45v10.79c0 3.4 1.39 4 2.44 4a6 6 0 0 0 2.6-.71l.38 1.09zM162 42v-1.1c2.44-.25 2.77-.5 2.77-3.23v-7c0-3.44-1.3-5.17-4.12-5.17a5.92 5.92 0 0 0-4.37 2.14v10c0 2.69.21 3 2.69 3.23V42H150v-1.1c2.52-.21 2.9-.46 2.9-3.23v-20c0-2.65-.08-2.86-2.86-3.11v-1a46 46 0 0 0 6.17-1.47V26.2c1.47-1.51 3.74-3.07 6-3.07 3.4 0 5.79 2.14 5.79 7.18v7.35c0 2.77.29 3 2.77 3.23V42zM183.71 28.6c-.8-2.48-2.27-4.16-4.33-4.16a2.74 2.74 0 0 0-2.73 2.9c0 1.89 1.68 2.86 3.57 3.65 3.15 1.3 5.29 2.81 5.29 5.71 0 3.82-3.57 5.79-6.93 5.79a8.43 8.43 0 0 1-4.83-1.43 19.8 19.8 0 0 1-.67-5l1.09-.21c.76 2.77 2.65 5.21 5.17 5.21a2.93 2.93 0 0 0 3-2.94c0-1.85-1.22-2.86-3.32-3.82-2.52-1.18-5.25-2.56-5.25-5.79 0-2.94 2.52-5.42 6.38-5.42a9.77 9.77 0 0 1 3.74.71 31.55 31.55 0 0 1 .92 4.49zM207 32.5c0 6.76-5 10-9.11 10a9.09 9.09 0 0 1-9.2-9.28c0-6.93 5.38-10.08 9.2-10.08A9.11 9.11 0 0 1 207 32.5zm-14.4-.63c0 5.29 2.31 9.24 5.75 9.24 2.6 0 4.75-1.93 4.75-7.68 0-4.91-2-8.9-5.63-8.9-2.63-.01-4.9 2.6-4.9 7.34zM221.25 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.58 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1a25.26 25.26 0 0 0 5.84-1.7v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM232.34 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.23-24.65a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.15zM257 42.5a3.42 3.42 0 0 1-2-.8 4.36 4.36 0 0 1-1-1.89c-1.68 1.13-3.7 2.69-5 2.69a5.07 5.07 0 0 1-5-5.12c0-2.06 1.09-3.36 3.4-4.16 2.52-.84 5.58-2 6.51-2.73v-.76c0-3-1.43-4.75-3.53-4.75a2.37 2.37 0 0 0-1.89.84 6.09 6.09 0 0 0-1.26 2.77 1.17 1.17 0 0 1-1.22 1 2.05 2.05 0 0 1-1.85-1.81c0-.63.55-1.09 1.34-1.68a18.75 18.75 0 0 1 6.3-2.94 5.48 5.48 0 0 1 3.44 1.13c1.47 1.22 1.89 2.94 1.89 5.12v7.81c0 1.89.76 2.52 1.47 2.52a3.19 3.19 0 0 0 1.51-.46l.42 1.09zm-3.07-10.58c-.88.46-2.9 1.34-3.78 1.76-1.64.76-2.56 1.55-2.56 3.07a3.07 3.07 0 0 0 3 3.23 6 6 0 0 0 3.36-1.51zM273.67 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.62 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1A25.26 25.26 0 0 0 268 23v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM46.63 33.81a6.7 6.7 0 0 0-5.75-3.59l13.8-2.87-13.8-2.87a11.16 11.16 0 0 1 6.85-2.56c3 0 5.66-3.76 4-6.62 0 0-.5 4.49-6.16 3A6.7 6.7 0 0 0 39 19.81L46.67 8l-11.79 7.73a11.16 11.16 0 0 1 3-6.65c2.12-2.18 1.38-6.67-1.83-7.5 0 0 2.82 3.52-2.24 6.47a6.71 6.71 0 0 0-3.59 5.75L27.34 0l-2.87 13.8a11.17 11.17 0 0 1-2.57-6.85c0-3-3.76-5.66-6.61-4 0 0 4.49.5 3 6.16a6.7 6.7 0 0 0 1.53 6.6L8 8l6.3 9.61 1.43 2.18a11.16 11.16 0 0 1-6.66-3c-2.18-2.11-6.66-1.35-7.5 1.86 0 0 3.52-2.82 6.47 2.24a6.7 6.7 0 0 0 5.75 3.59L0 27.34l13.8 2.87a11.16 11.16 0 0 1-6.85 2.56c-3 0-5.66 3.76-4 6.62 0 0 .5-4.49 6.16-3a6.7 6.7 0 0 0 6.61-1.53L8 46.67l11.8-7.72a11.15 11.15 0 0 1-3 6.66c-2.11 2.18-1.35 6.66 1.86 7.5 0 0-2.82-3.52 2.24-6.47a6.7 6.7 0 0 0 3.59-5.75l2.87 13.8 2.88-13.8a11.16 11.16 0 0 1 2.56 6.85c0 3 3.76 5.66 6.62 4 0 0-4.49-.5-3-6.16A6.7 6.7 0 0 0 34.87 39l11.79 7.72-4.08-6.22-3.65-5.57a11.16 11.16 0 0 1 6.65 3c2.18 2.11 6.66 1.35 7.5-1.86.02-.01-3.51 2.81-6.45-2.26z"/>
				</svg>
				<span class="screen-reader-text">Smithsonian</span>
			</a>
			<nav id="global-navigation" class="global-navigation flyout-menu" role="navigation">
	<span class="screen-reader-text">Current Language</span>
	</nav><!-- #site-navigation -->
		</div>
	</div>
	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">
										<a href="https://www.freersackler.si.edu/" class="site-logo-link" rel="home" itemprop="url">
					<svg id="site-logo" data-name="site-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133.46 19.9">
						<path class="logo-fill" d="M53.25 0h1.1v19.9h-1.1zM45 9.57A2.37 2.37 0 0 0 46.78 9a2 2 0 0 0 .58-1.52 2 2 0 0 0-.62-1.56A2.49 2.49 0 0 0 45 5.37h-2.3v4.2zm-4-5.72h3.9a5.37 5.37 0 0 1 2 .32 3.82 3.82 0 0 1 1.29.83 3.06 3.06 0 0 1 .73 1.14 3.84 3.84 0 0 1 .23 1.3 3.88 3.88 0 0 1-.55 2.06 3.28 3.28 0 0 1-1.7 1.34l2.86 5.22h-2l-2.62-5H42.7v5H41zm-10.15 0h7.69V5.4h-5.93V9h4.47l-.51 1.57h-4v4H38v1.57h-7.14zm-10.43 0h7.69V5.4h-5.92V9h4.47l-.51 1.57h-4v4h6.37v1.57h-8.09zm-6.75 5.72A2.37 2.37 0 0 0 15.4 9a2 2 0 0 0 .6-1.51 2 2 0 0 0-.62-1.56 2.49 2.49 0 0 0-1.72-.56h-2.34v4.2zm-4-5.73h3.9a5.37 5.37 0 0 1 2 .32A3.82 3.82 0 0 1 16.8 5a3.06 3.06 0 0 1 .73 1.14 4 4 0 0 1-.32 3.37 3.28 3.28 0 0 1-1.7 1.34l2.85 5.22h-2l-2.62-5h-2.42v5h-1.7zM0 3.85h7.67v1.57H1.76v3.73h4.5l-.51 1.56h-4v5.34H0zm128.76 5.72a2.37 2.37 0 0 0 1.73-.57 2 2 0 0 0 .58-1.52 2 2 0 0 0-.62-1.56 2.48 2.48 0 0 0-1.72-.56h-2.31v4.21zm-4-5.73h3.9a5.37 5.37 0 0 1 2 .32 3.83 3.83 0 0 1 1.24.84 3.07 3.07 0 0 1 .73 1.14 4 4 0 0 1-.32 3.37 3.28 3.28 0 0 1-1.7 1.34l2.86 5.22h-2l-2.62-5h-2.45v5h-1.7zm-10.43 0H122V5.4h-6V9h4.47l-.47 1.53h-4v4h6.37v1.57h-8.13zm-10.13 0h1.76V14.5h6.35v1.56h-8.11zm-11.23 0h1.74v5.55l5.11-5.55h2l-4.54 5 5.09 7.23h-2.1l-4.17-6-1.39 1.5v4.48h-1.78zm-2.8 10.07a4.26 4.26 0 0 1-.62.75 5.68 5.68 0 0 1-1 .8 6.37 6.37 0 0 1-1.39.63 5.6 5.6 0 0 1-1.74.26 6.24 6.24 0 0 1-2.47-.48A5.67 5.67 0 0 1 81 14.54a6.07 6.07 0 0 1-1.25-2 7 7 0 0 1-.5-2.54 7 7 0 0 1 .45-2.51 6.37 6.37 0 0 1 1.25-2 5.8 5.8 0 0 1 1.93-1.38 6.05 6.05 0 0 1 2.5-.5 5.88 5.88 0 0 1 1.74.24 5.8 5.8 0 0 1 1.35.59 5.2 5.2 0 0 1 1 .78 5.69 5.69 0 0 1 .67.81L88.88 7a7.46 7.46 0 0 0-.52-.65 3.58 3.58 0 0 0-.72-.61 4.19 4.19 0 0 0-1-.46 4 4 0 0 0-1.26-.18 4 4 0 0 0-3.16 1.43 4.6 4.6 0 0 0-.85 1.54A5.87 5.87 0 0 0 81.1 10a5.62 5.62 0 0 0 .3 1.86 4.62 4.62 0 0 0 .85 1.51 3.9 3.9 0 0 0 1.34 1 4.11 4.11 0 0 0 1.76.37 4.26 4.26 0 0 0 1.42-.21 4.07 4.07 0 0 0 1-.5 3.92 3.92 0 0 0 .68-.59l.45-.5zm-15.3-2.74l-2-5.36-2 5.36zM72 3.85h1.79l4.78 12.21h-2l-1.26-3.4h-5l-1.26 3.4h-1.78zm-13.44 9.24q.26.29.58.59a4 4 0 0 0 .72.54 4 4 0 0 0 .9.38 3.77 3.77 0 0 0 1.08.15 2.92 2.92 0 0 0 1.89-.55 1.81 1.81 0 0 0 .68-1.48 1.69 1.69 0 0 0-.77-1.51 6.69 6.69 0 0 0-2.21-.81A6.75 6.75 0 0 1 60 9.94a4.06 4.06 0 0 1-1.11-.73 3.12 3.12 0 0 1-.72-1 3.19 3.19 0 0 1-.26-1.31 3.24 3.24 0 0 1 .26-1.28 3 3 0 0 1 .77-1.06 3.84 3.84 0 0 1 1.28-.73A5.27 5.27 0 0 1 62 3.54a5.48 5.48 0 0 1 1.55.19 4.8 4.8 0 0 1 1.11.47 3.4 3.4 0 0 1 .73.57q.27.29.42.48l-1.19 1.07q-.11-.13-.33-.34a3.11 3.11 0 0 0-.56-.41 3.6 3.6 0 0 0-.79-.34 3.54 3.54 0 0 0-1-.14 2.91 2.91 0 0 0-1 .16 2.14 2.14 0 0 0-.7.4 1.54 1.54 0 0 0-.4.56 1.62 1.62 0 0 0-.13.62 1.48 1.48 0 0 0 .19.78 1.82 1.82 0 0 0 .56.57 3.56 3.56 0 0 0 .91.42q.54.17 1.24.34a9.39 9.39 0 0 1 1.33.43 4.13 4.13 0 0 1 1.16.71 3.28 3.28 0 0 1 .81 1.1 3.74 3.74 0 0 1 .3 1.58 3.19 3.19 0 0 1-.33 1.45 3.57 3.57 0 0 1-.91 1.14 4.15 4.15 0 0 1-1.36.75 5.3 5.3 0 0 1-1.7.27 5.68 5.68 0 0 1-1.56-.2 6.36 6.36 0 0 1-1.35-.52 5.49 5.49 0 0 1-1-.65 4.87 4.87 0 0 1-.7-.74z"/>
					</svg>
					<span class="screen-reader-text">Freer|Sackler</span>
							</a>

			<nav id="site-navigation" class="main-navigation flyout-menu" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-fs-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2028"><a href="https://www.freersackler.si.edu/visit/"><span>Visit</span></a>
<ul class="sub-menu">
	<li id="menu-item-114804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114804"><a href="https://www.freersackler.si.edu/about/"><span>About Us</span></a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2037"><a href="https://www.freersackler.si.edu/visit/maps-directions/"><span>Find Your Way</span></a></li>
	<li id="menu-item-2776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2776"><a href="/visit/accessibility/"><span>Accessibility</span></a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2036"><a href="https://www.freersackler.si.edu/visit/family-programs/"><span>Visiting with Your Family</span></a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2034"><a href="https://www.freersackler.si.edu/visit/for-teens/"><span>Just for Teens</span></a></li>
	<li id="menu-item-374349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374349"><a href="/events/tours/"><span>Walk-in tours</span></a></li>
	<li id="menu-item-13201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13201"><a href="/visit/self-guided/%20"><span>Self-guided groups</span></a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2035"><a href="https://www.freersackler.si.edu/visit/for-schools/"><span>Tours for schools</span></a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2033"><a href="https://www.freersackler.si.edu/visit/for-adults/"><span>Tours for adults</span></a></li>
</ul>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2029"><a href="https://www.freersackler.si.edu/exhibitions/"><span>Exhibitions</span></a>
<ul class="sub-menu">
	<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20606"><a href="https://www.freersackler.si.edu/exhibition-status/current/"><span>Current Exhibitions</span></a></li>
	<li id="menu-item-20607" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20607"><a href="https://www.freersackler.si.edu/exhibition-status/past/"><span>Past Exhibitions</span></a></li>
	<li id="menu-item-20608" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20608"><a href="https://www.freersackler.si.edu/exhibition-status/future/"><span>Future Exhibitions</span></a></li>
</ul>
</li>
<li id="menu-item-15415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15415"><a href="https://www.freersackler.si.edu/events-overview/"><span>Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-459348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459348"><a href="https://www.freersackler.si.edu/events-overview/films/"><span>Films</span></a></li>
	<li id="menu-item-459347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459347"><a href="https://www.freersackler.si.edu/events-overview/performances/"><span>Performances</span></a></li>
	<li id="menu-item-459349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459349"><a href="https://www.freersackler.si.edu/events-overview/kids/"><span>Kids</span></a></li>
	<li id="menu-item-459346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459346"><a href="https://www.freersackler.si.edu/events-overview/tours/"><span>Tours</span></a></li>
	<li id="menu-item-459345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459345"><a href="https://www.freersackler.si.edu/events-overview/talks/"><span>Talks</span></a></li>
	<li id="menu-item-459344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459344"><a href="https://www.freersackler.si.edu/events-overview/workshops/"><span>Workshops</span></a></li>
	<li id="menu-item-371674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371674"><a href="https://www.freersackler.si.edu/events-overview/after-hours/"><span>After Hours</span></a></li>
	<li id="menu-item-455346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455346"><a href="https://www.freersackler.si.edu/events-overview/celebrations/"><span>Celebrations</span></a></li>
</ul>
</li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2047"><a href="https://www.freersackler.si.edu/collections/"><span>Collections</span></a>
<ul class="sub-menu">
	<li id="menu-item-20788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20788"><a href="/collections-area/american/"><span>American Art</span></a></li>
	<li id="menu-item-20789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20789"><a href="/collections-area/egyptian/"><span>Ancient Egyptian Art</span></a></li>
	<li id="menu-item-20790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20790"><a href="/collections-area/ancient-near-east/"><span>Ancient Near Eastern Art</span></a></li>
	<li id="menu-item-20791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20791"><a href="/collections-area/islamic/"><span>Arts of the Islamic World</span></a></li>
	<li id="menu-item-20792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20792"><a href="/collections-area/biblical-manuscripts/"><span>Biblical Manuscripts</span></a></li>
	<li id="menu-item-20793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20793"><a href="/collections-area/chinese/"><span>Chinese Art</span></a></li>
	<li id="menu-item-20794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20794"><a href="/collections/contemporary-art/"><span>Contemporary Art</span></a></li>
	<li id="menu-item-20795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20795"><a href="/collections-area/japanese/"><span>Japanese Art</span></a></li>
	<li id="menu-item-20796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20796"><a href="/collections-area/korean/"><span>Korean Art</span></a></li>
	<li id="menu-item-20797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20797"><a href="/collections-area/southasian-himalayan/"><span>South Asian and Himalayan Art</span></a></li>
	<li id="menu-item-20798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20798"><a href="/collections-area/southeast-asian/"><span>Southeast Asian Art</span></a></li>
	<li id="menu-item-445438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445438"><a href="https://www.freersackler.si.edu/collections/new/"><span>New Acquisitions</span></a></li>
</ul>
</li>
<li id="menu-item-13046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13046"><a href="https://www.freersackler.si.edu/learn/"><span>Learn</span></a>
<ul class="sub-menu">
	<li id="menu-item-13381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a href="https://www.freersackler.si.edu/learn/for-educators/"><span>For Educators</span></a></li>
	<li id="menu-item-13382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13382"><a href="https://www.freersackler.si.edu/learn/kids-and-families/"><span>Kids and Families</span></a></li>
	<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13383"><a href="/visit/for-teens/"><span>For Teens</span></a></li>
	<li id="menu-item-82478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82478"><a href="https://www.freersackler.si.edu/apps/"><span>Apps</span></a></li>
	<li id="menu-item-108435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108435"><a href="/podcast/"><span>Podcasts</span></a></li>
	<li id="menu-item-444267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444267"><a href="https://www.freersackler.si.edu/blog/"><span>Blog</span></a></li>
</ul>
</li>
<li id="menu-item-2050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2050"><a href="https://www.freersackler.si.edu/research/"><span>Research</span></a>
<ul class="sub-menu">
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2258"><a href="https://www.freersackler.si.edu/research/publications/"><span>Publications</span></a></li>
	<li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2259"><a href="https://www.freersackler.si.edu/research/conservation-scientific-research/"><span>Conservation &#038; Scientific Research</span></a></li>
	<li id="menu-item-2260" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2260"><a href="https://www.freersackler.si.edu/research/fellowships-internships/"><span>Fellowships &#038; Internships</span></a></li>
	<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2261"><a href="https://www.freersackler.si.edu/research/scholarly-programs/"><span>Scholarly Programs</span></a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2262"><a href="https://www.freersackler.si.edu/research/resources-for-researchers/"><span>Resources for Researchers</span></a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2264"><a href="https://www.freersackler.si.edu/research/awards-prizes/"><span>Awards &#038; Prizes</span></a></li>
</ul>
</li>
<li id="menu-item-444266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444266"><a href="https://www.freersackler.si.edu/support/"><span>Support</span></a>
<ul class="sub-menu">
	<li id="menu-item-14543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14543"><a href="https://www.freersackler.si.edu/friends-of-the-freersackler/"><span>Friends of the Freer|Sackler</span></a></li>
	<li id="menu-item-14539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14539"><a href="https://www.freersackler.si.edu/silk-road-society/"><span>Silk Road Society</span></a></li>
	<li id="menu-item-14540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14540"><a href="https://www.freersackler.si.edu/areas-of-support/"><span>Areas of Support</span></a></li>
	<li id="menu-item-444270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444270"><a href="https://www.freersackler.si.edu/celebrations/"><span>Host Your Special Event</span></a></li>
	<li id="menu-item-14542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14542"><a href="https://www.freersackler.si.edu/volunteer/"><span>Volunteer at the Freer|Sackler</span></a></li>
</ul>
</li>
<li id="menu-item-2052" class="search-link menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a href="#"><span>Search</span></a></li>
</ul></div></nav><!-- #site-navigation -->

		</div><!-- .wrap -->
	</header>
	<div class="header-search-wrapper">
		<form role="search" method="get" class="search-form" action="https://www.freersackler.si.edu/" aria-label="Header Search"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit screen-reader-text">Search</button></form>	</div><!-- .header-search-wrapper -->


	
	<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<div class="wrap">
			<main id="main" class="site-main" role="main">

				
<div id="breadcrumb" class="breadcrumb-trail">

	<ul>
		<li><a href="https://www.freersackler.si.edu/" rel="home">Home</a></li><li><a href="https://www.freersackler.si.edu/celebrations2/">Host Your Special Event at the Smithsonian’s Museums of Asian Art</a></li><li>Arthur M. Sackler Gallery</li>	</ul>

	</div><!-- #breadcrumb -->


				
<article id="post-459626" class="post-459626 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title">Arthur M. Sackler Gallery</h1>	</header>
	<div class="entry-content">
		<p>The Arthur M. Sackler Gallery opened in 1987 on the National Mall to become Smithsonian’s second museum of Asian art. Architect Jean-Paul Carlhian designed the building on three underground levels, with a dramatic pavilion entryway through the Haupt Garden. A grand staircase descends to an open event space and galleries that host special exhibitions of Asian art. With a wide array of aesthetic offerings and serene spaces for reflection and conversation, the Sackler provides access to Asian masterworks within a distinctive venue.</p>
<hr />
<h3>Capacities</h3>
<table>
<thead>
<tr>
<th>Space</th>
<th>Seated</th>
<th>Standing</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sackler pavilion<sup>*</sup></td>
<td>180</td>
<td>350</td>
</tr>
<tr>
<td>Sackler level B1</td>
<td>80</td>
<td>175</td>
</tr>
</tbody>
</table>
<p><sup>*</sup>Special events in the Sackler pavilion are contingent upon the artwork in the space. Please contact the Office of Special Events for more information.</p>
<hr/>
<h3>Contact Us</h3>
<ul>
<li>To inquire about space availability, please complete an <a href="#">event inquiry form</a>.</li>
<li>For more information about hosting an event at the Freer&vert;Sackler, please contact the Office of Special Events at 202.633.0446 or <a href="mailto:FSEvents@si.edu">FSevents@si.edu</a>.</li>
<li>Special Events Staff
<ul>
<li>Meredith Henry, special events manager, <a href="mailto:HenryM@si.edu">HenryM@si.edu</a></li>
<li>Nikki Rosato, membership and special events assistant, <a href="mailto:RosatoN@si.edu">RosatoN@si.edu</a></li>
</ul>
</li>
</ul>
<style>
  th {
    text-align:left;
    border-bottom: 2px solid #999;
  }
  td {
    border-bottom: 1px solid #ccc;
  }
</style>
	</div>
	<footer class="entry-footer">
			</footer>
</article><!-- #post-## -->
			</main>

			
<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-23" class="widget widget_text"><h3 class="widget-title">Host an Event</h3>			<div class="textwidget"><ul>
<li><a href="https://www.freersackler.si.edu/celebrations2/">Overview</a></li>
<li><a href="https://www.freersackler.si.edu/celebrations2/event-policies-and-faqs/">Event Policies and FAQ</a></li>
<li><a href="https://www.freersackler.si.edu/celebrations2/freer-gallery-of-art/">Freer Gallery of Art</a></li>
<li><a href="https://www.freersackler.si.edu/celebrations2/arthur-m-sackler-gallery/">Arthur M. Sackler Gallery</a></li>
</ul>
</div>
		</section></aside>
		</div><!-- .wrap -->
	</div><!-- #primary -->

	<div class="page-footer-sections">
		<div class="wrap">
		
	<div class="three-col">
			</div><!-- .three-col -->
		</div><!-- .wrap -->
	</div><!-- .page-footer-sections -->


	</div><!-- #content -->

	
		<footer id="colophon" class="site-footer" role="contentinfo">
						<div id="custom-footer">
	<div class="wrap">

		<div class="footer-widgets">
			<div class="widgets-block">
				<div class="footer-nav-widget">
					<section id="nav_menu-3" class="widget widget_nav_menu"><h5 class="widget-title">Visit</h5><div class="menu-fs-footer-visit-container"><ul id="menu-fs-footer-visit" class="menu"><li id="menu-item-114805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114805"><a href="https://www.freersackler.si.edu/about/">About Us</a></li>
<li id="menu-item-2062" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2062"><a href="https://www.freersackler.si.edu/visit/maps-directions/">Find Your Way</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2061"><a href="https://www.freersackler.si.edu/visit/family-programs/">Family Programs</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2060"><a href="https://www.freersackler.si.edu/visit/for-schools/">For Schools</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2059"><a href="https://www.freersackler.si.edu/visit/for-teens/">For Teens</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title">Exhibitions</h5><div class="menu-fs-footer-exhibitions-container"><ul id="menu-fs-footer-exhibitions" class="menu"><li id="menu-item-20981" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20981"><a href="https://www.freersackler.si.edu/exhibition-status/current/">Current Exhibitions</a></li>
<li id="menu-item-20982" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20982"><a href="https://www.freersackler.si.edu/exhibition-status/future/">Future Exhibitions</a></li>
<li id="menu-item-20980" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20980"><a href="https://www.freersackler.si.edu/exhibition-status/past/">Past Exhibitions</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h5 class="widget-title">Learn</h5><div class="menu-fs-footer-learn-container"><ul id="menu-fs-footer-learn" class="menu"><li id="menu-item-20984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20984"><a href="https://www.freersackler.si.edu/learn/for-educators/">For Educators</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20985"><a href="https://www.freersackler.si.edu/learn/kids-and-families/">Kids and Families</a></li>
<li id="menu-item-20986" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-20986"><a href="https://www.freersackler.si.edu/visit/for-teens/">Just for Teens</a></li>
<li id="menu-item-82477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82477"><a href="https://www.freersackler.si.edu/apps/">Apps</a></li>
<li id="menu-item-108434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108434"><a href="/podcast/">Podcasts</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-5" class="widget widget_nav_menu"><h5 class="widget-title">Events</h5><div class="menu-fs-footer-events-container"><ul id="menu-fs-footer-events" class="menu"><li id="menu-item-459357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459357"><a href="https://www.freersackler.si.edu/events-overview/all-events/">All Events</a></li>
<li id="menu-item-459355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459355"><a href="https://www.freersackler.si.edu/events-overview/films/">Films</a></li>
<li id="menu-item-459354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459354"><a href="https://www.freersackler.si.edu/events-overview/performances/">Performances</a></li>
<li id="menu-item-459353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459353"><a href="https://www.freersackler.si.edu/events-overview/tours/">Tours</a></li>
<li id="menu-item-459356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459356"><a href="https://www.freersackler.si.edu/events-overview/kids/">Kids</a></li>
<li id="menu-item-459352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459352"><a href="https://www.freersackler.si.edu/events-overview/talks/">Talks</a></li>
<li id="menu-item-459351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459351"><a href="https://www.freersackler.si.edu/events-overview/workshops/">Workshops</a></li>
<li id="menu-item-455344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455344"><a href="https://www.freersackler.si.edu/events-overview/celebrations/">Celebrations</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-6" class="widget widget_nav_menu"><h5 class="widget-title">Collections</h5><div class="menu-fis-footer-collections-container"><ul id="menu-fis-footer-collections" class="menu"><li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13194"><a href="https://www.freersackler.si.edu/collections/">Search</a></li>
</ul></div></section><section id="nav_menu-9" class="widget widget_nav_menu"><h5 class="widget-title">Support</h5><div class="menu-fs-footer-support-container"><ul id="menu-fs-footer-support" class="menu"><li id="menu-item-20988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20988"><a href="https://www.freersackler.si.edu/areas-of-support/">Areas of Support</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-7" class="widget widget_nav_menu"><h5 class="widget-title">Research</h5><div class="menu-fs-footer-research-container"><ul id="menu-fs-footer-research" class="menu"><li id="menu-item-151601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151601"><a href="/research/publications/">Publications</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2077"><a href="https://www.freersackler.si.edu/research/conservation-scientific-research/">Conservation &#038; Scientific Research</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2076"><a href="https://www.freersackler.si.edu/research/fellowships-internships/">Fellowships &#038; Internships</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2075"><a href="https://www.freersackler.si.edu/research/symposia-conferences/">Symposia &#038; Conferences</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2074"><a href="https://www.freersackler.si.edu/research/resources-for-researchers/">Resources for Researchers</a></li>
</ul></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h5 class="widget-title"><a href="/blog/">Blog</a></h5></div></section>				</div><!-- .footer-nav-widget -->
			</div><!-- .widgets-block -->

			<div class="widgets-block">
				<div class="footer-nav-widget">

					<form role="search" method="get" class="search-form" action="https://www.freersackler.si.edu/" aria-label="Footer Search"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit screen-reader-text">Search</button></form>
					<nav class="social-links footer-social-links" role="social-navigation">
						<div class="menu-fs-social-menu-container"><ul id="social-menu" class="menu"><li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="https://www.facebook.com/FreerSackler/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://twitter.com/FreerSackler"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2081"><a href="https://www.instagram.com/freersackler/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-2082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2082"><a href="https://www.pinterest.com/freersackler/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083"><a href="http://freersackler.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2084"><a href="https://www.youtube.com/user/FreerSackler"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>					</nav>

					<div class="footer-newsletter">
						<form action="https://mclist.us17.list-manage.com/subscribe/post?u=61c373693116aaf1cc7cd8221&amp;id=87511cfbc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<label>
								<span class="screen-reader-text">Subscribe to our mailing list</span>
								<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Get Updates In Your Inbox" required>
							</label>
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_61c373693116aaf1cc7cd8221_87511cfbc9" tabindex="-1" value=""></div>
							<button type="submit"><span class="screen-reader-text">Sign Up</span></button>
						</form>
						<!--End mc_embed_signup-->
					</div>

				</div><!-- .footer-nav-widget -->
			</div><!-- .widgets-block -->
		</div><!-- .footer-widgets -->

	</div> <!-- .wrap -->
</div> <!-- #custom-footer -->
			<div class="site-info">
	<div class="wrap">

		<div class="site-info-blocks">

			<div class="footer-block">
				<div class="footer-branding">
					<a href="http://www.si.edu/" class="smithsonian-logo-link">
						<svg id="footer-logo" data-name="footer-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282.4 54.68">
							<path class="logo-fill" d="M87.36 21.08c-.76-2.69-1.85-5.58-5.5-5.58a4.41 4.41 0 0 0-4.66 4.62c0 3.07 2 4.49 5.33 6.21s7.26 3.65 7.26 8.36c0 4.41-3.74 7.94-9.32 7.94a14.62 14.62 0 0 1-4.11-.63 14.38 14.38 0 0 1-2.06-.88 51.7 51.7 0 0 1-1.13-6.51l1.22-.29c.67 2.56 2.56 6.8 6.89 6.8a4.68 4.68 0 0 0 5-5c0-3.11-2.31-4.58-5.46-6.26-2.69-1.43-6.93-3.53-6.93-8.27 0-4 3.23-7.47 8.65-7.47a17.43 17.43 0 0 1 5.29 1c.17 1.51.38 3.15.71 5.79zM115.54 42v-1.1c2.48-.25 2.94-.42 2.94-3.4v-7c0-3-1-4.87-3.7-4.87a7.73 7.73 0 0 0-4.7 2.18 9.82 9.82 0 0 1 .13 1.76v8.19c0 2.65.38 2.9 2.69 3.15V42h-9v-1.1c2.6-.25 3-.46 3-3.23v-7.23c0-3.11-1.09-4.83-3.65-4.83-1.68 0-3.32 1.13-4.58 2.18v9.87c0 2.73.34 3 2.39 3.23V42h-8.87v-1.1c2.77-.25 3.15-.5 3.15-3.23V29c0-2.69-.13-2.9-2.56-3.28v-1A25.62 25.62 0 0 0 98.62 23v3.4c.88-.59 1.81-1.34 3.07-2.14a6.24 6.24 0 0 1 3.44-1.13 5 5 0 0 1 4.66 3.44 39.27 39.27 0 0 1 3.49-2.35 5.8 5.8 0 0 1 3.15-1.09c3.28 0 5.33 2.31 5.33 6.42v8.1c0 2.81.34 3 2.73 3.23V42zM126.8 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.2-24.66a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.14zM145.87 42a4.26 4.26 0 0 1-1.76.55c-2.65 0-4.12-1.68-4.12-5V25.28h-2.9l-.17-.42 1.13-1.22H140v-3.06l2.73-2.77.59.08v5.75H148a1.19 1.19 0 0 1-.25 1.64h-4.45v10.79c0 3.4 1.39 4 2.44 4a6 6 0 0 0 2.6-.71l.38 1.09zM162 42v-1.1c2.44-.25 2.77-.5 2.77-3.23v-7c0-3.44-1.3-5.17-4.12-5.17a5.92 5.92 0 0 0-4.37 2.14v10c0 2.69.21 3 2.69 3.23V42H150v-1.1c2.52-.21 2.9-.46 2.9-3.23v-20c0-2.65-.08-2.86-2.86-3.11v-1a46 46 0 0 0 6.17-1.47V26.2c1.47-1.51 3.74-3.07 6-3.07 3.4 0 5.79 2.14 5.79 7.18v7.35c0 2.77.29 3 2.77 3.23V42zM183.71 28.6c-.8-2.48-2.27-4.16-4.33-4.16a2.74 2.74 0 0 0-2.73 2.9c0 1.89 1.68 2.86 3.57 3.65 3.15 1.3 5.29 2.81 5.29 5.71 0 3.82-3.57 5.79-6.93 5.79a8.43 8.43 0 0 1-4.83-1.43 19.8 19.8 0 0 1-.67-5l1.09-.21c.76 2.77 2.65 5.21 5.17 5.21a2.93 2.93 0 0 0 3-2.94c0-1.85-1.22-2.86-3.32-3.82-2.52-1.18-5.25-2.56-5.25-5.79 0-2.94 2.52-5.42 6.38-5.42a9.77 9.77 0 0 1 3.74.71 31.55 31.55 0 0 1 .92 4.49zM207 32.5c0 6.76-5 10-9.11 10a9.09 9.09 0 0 1-9.2-9.28c0-6.93 5.38-10.08 9.2-10.08A9.11 9.11 0 0 1 207 32.5zm-14.4-.63c0 5.29 2.31 9.24 5.75 9.24 2.6 0 4.75-1.93 4.75-7.68 0-4.91-2-8.9-5.63-8.9-2.63-.01-4.9 2.6-4.9 7.34zM221.25 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.58 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1a25.26 25.26 0 0 0 5.84-1.7v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM232.34 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.23-24.65a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.15zM257 42.5a3.42 3.42 0 0 1-2-.8 4.36 4.36 0 0 1-1-1.89c-1.68 1.13-3.7 2.69-5 2.69a5.07 5.07 0 0 1-5-5.12c0-2.06 1.09-3.36 3.4-4.16 2.52-.84 5.58-2 6.51-2.73v-.76c0-3-1.43-4.75-3.53-4.75a2.37 2.37 0 0 0-1.89.84 6.09 6.09 0 0 0-1.26 2.77 1.17 1.17 0 0 1-1.22 1 2.05 2.05 0 0 1-1.85-1.81c0-.63.55-1.09 1.34-1.68a18.75 18.75 0 0 1 6.3-2.94 5.48 5.48 0 0 1 3.44 1.13c1.47 1.22 1.89 2.94 1.89 5.12v7.81c0 1.89.76 2.52 1.47 2.52a3.19 3.19 0 0 0 1.51-.46l.42 1.09zm-3.07-10.58c-.88.46-2.9 1.34-3.78 1.76-1.64.76-2.56 1.55-2.56 3.07a3.07 3.07 0 0 0 3 3.23 6 6 0 0 0 3.36-1.51zM273.67 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.62 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1A25.26 25.26 0 0 0 268 23v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM46.63 33.81a6.7 6.7 0 0 0-5.75-3.59l13.8-2.87-13.8-2.87a11.16 11.16 0 0 1 6.85-2.56c3 0 5.66-3.76 4-6.62 0 0-.5 4.49-6.16 3A6.7 6.7 0 0 0 39 19.81L46.67 8l-11.79 7.73a11.16 11.16 0 0 1 3-6.65c2.12-2.18 1.38-6.67-1.83-7.5 0 0 2.82 3.52-2.24 6.47a6.71 6.71 0 0 0-3.59 5.75L27.34 0l-2.87 13.8a11.17 11.17 0 0 1-2.57-6.85c0-3-3.76-5.66-6.61-4 0 0 4.49.5 3 6.16a6.7 6.7 0 0 0 1.53 6.6L8 8l6.3 9.61 1.43 2.18a11.16 11.16 0 0 1-6.66-3c-2.18-2.11-6.66-1.35-7.5 1.86 0 0 3.52-2.82 6.47 2.24a6.7 6.7 0 0 0 5.75 3.59L0 27.34l13.8 2.87a11.16 11.16 0 0 1-6.85 2.56c-3 0-5.66 3.76-4 6.62 0 0 .5-4.49 6.16-3a6.7 6.7 0 0 0 6.61-1.53L8 46.67l11.8-7.72a11.15 11.15 0 0 1-3 6.66c-2.11 2.18-1.35 6.66 1.86 7.5 0 0-2.82-3.52 2.24-6.47a6.7 6.7 0 0 0 3.59-5.75l2.87 13.8 2.88-13.8a11.16 11.16 0 0 1 2.56 6.85c0 3 3.76 5.66 6.62 4 0 0-4.49-.5-3-6.16A6.7 6.7 0 0 0 34.87 39l11.79 7.72-4.08-6.22-3.65-5.57a11.16 11.16 0 0 1 6.65 3c2.18 2.11 6.66 1.35 7.5-1.86.02-.01-3.51 2.81-6.45-2.26z"/>
						</svg>
						<span class="screen-reader-text">Smithsonian</span>
					</a>
				</div><!-- .footer-branding -->

				<nav class="footer-sub-nav">
					<div class="menu-fs-site-info-menu-one-container"><ul id="site-info-1" class="menu"><li id="menu-item-2055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2055"><a href="https://www.freersackler.si.edu/about/">About Us</a></li>
<li id="menu-item-20991" class="menu-item menu-item-type-post_type_archive menu-item-object-press-release menu-item-20991"><a href="https://www.freersackler.si.edu/press-release/">Press</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056"><a href="https://www.freersackler.si.edu/about/contact/">Contact</a></li>
</ul></div>					<div class="menu-fs-site-info-menu-two-container"><ul id="site-info-2" class="menu"><li id="menu-item-30281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30281"><a href="https://www.si.edu/termsofuse">Terms of Use</a></li>
<li id="menu-item-30280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30280"><a href="https://www.si.edu/privacy">Privacy</a></li>
</ul></div>				</nav>
			</div><!-- .block-one -->

			<div class="footer-info">
	 			<div class="copyright">
					Copyright &copy; 2019 Smithsonian Institution	 			</div>
				<a class="proudly-powered" href="http://wordpress.org/">Powered by WordPress</a>
			</div><!-- .footer-info -->
		</div><!-- .site-info-blocks -->

	</div><!-- .wrap -->
</div><!-- .site-info -->
		</footer>

	
</div>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-4004851-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/language-navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/components/sidebar-onpage-nav.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/components/slick.js?ver=20160608'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/components/modaal.js?ver=20170425'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/webtrends.load.js?ver=20180309'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/webtrends.min.js?ver=20180309'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/global.js?ver=20160608'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/components/sticky-kit.js?ver=20170109'></script>
<script type='text/javascript' src='https://www.freersackler.si.edu/wp-content/themes/freersackler/assets/js/components/sticky-sidebar.js?ver=20161212'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.js'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '58b87484c88d90316903e406' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'125075398',post:'459626',tz:'-4',srv:'www.freersackler.si.edu'} ]);
	_stq.push([ 'clickTrackerInit', '125075398', '459626' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN: ForeSee Audience Survey -->
<script type="text/javascript">cpp_value="ASIA";</script>
<script type="text/javascript">
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex =
{ "src": "//gateway.foresee.com/sites/smithsonian/production/gateway.min.js", "type": "text/javascript", "async": "true", "data-vendor": "fs", "data-role": "gateway" }

;
for (var attr in aex)
{am.setAttribute(attr, aex[attr]);}

h.appendChild(am);g[fsr] = function ()
{var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);}

;
})(window);
</script>
<!-- END: ForeSee Audience Survey -->

</body>
</html>
